
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://perros365.com/xmlrpc.php">

		
		<!-- head functions -->
		<title>Periodismo basura - Perros 365 - Todo sobre el mundo de los perros</title>
<script type="text/javascript">
    var lang_one_moment = "Buscando ...";
    var mdf_tax_loader = '<img src="http://perros365.com/wp-content/plugins/meta-data-filter/images/tax_loader.gif" alt="loader" />';
    var mdf_week_first_day =1;
    var mdf_calendar_date_format = "mm/dd/yy";

        var mdf_tooltip_theme = "noir";
        var tooltip_max_width = parseInt(220, 10);
        var under_title_out = parseInt(1, 10);
        var post_features_panel_auto = 1;
        var ajaxurl = "http://perros365.com/wp-admin/admin-ajax.php";
        var mdf_front_qtrans_lang = "";
        var mdf_front_wpml_lang = "";
        var mdf_use_chosen_js_w =1;
        var mdf_use_chosen_js_s =1;
        var mdf_use_custom_scroll_bar =1;
            var mdf_current_page_url = "http://perros365.com/2017/04/periodismo-basura/";
        var mdf_sort_order = "DESC";
        var mdf_order_by = "date";

</script>


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://perros365.com/2017/04/periodismo-basura/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Perros 365 - Todo sobre el mundo de los perros &raquo; Feed" href="http://perros365.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perros 365 - Todo sobre el mundo de los perros &raquo; RSS de los comentarios" href="http://perros365.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perros 365 - Todo sobre el mundo de los perros &raquo; Periodismo basura RSS de los comentarios" href="http://perros365.com/2017/04/periodismo-basura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/perros365.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=cca159af2552351cf6765fd66809307f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbw-css'  href='http://perros365.com/wp-content/plugins/flickr-badges-widget/css/widget.css?ver=0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://perros365.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://perros365.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=cca159af2552351cf6765fd66809307f' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://perros365.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=cca159af2552351cf6765fd66809307f' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://perros365.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=cca159af2552351cf6765fd66809307f' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='http://perros365.com/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://perros365.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=cca159af2552351cf6765fd66809307f' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://perros365.com/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://perros365.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://perros365.com/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-37847102-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37847102-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://perros365.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://perros365.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://perros365.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://perros365.com/wp-content/plugins/meta-data-filter/js/front.js?ver=cca159af2552351cf6765fd66809307f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/perros365.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://perros365.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://perros365.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://perros365.com/wp-content/plugins/ml-adverts/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://perros365.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://perros365.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://perros365.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://perros365.com/?p=11850' />
<link rel="alternate" type="application/json+oembed" href="http://perros365.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperros365.com%2F2017%2F04%2Fperiodismo-basura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://perros365.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperros365.com%2F2017%2F04%2Fperiodismo-basura%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//perros365.com/?wordfence_logHuman=1&hid=6540B7137439E7C818CE27D031B5151A');
</script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-37847102-1']);
	_gaq.push(['_setDomainName', 'perros365.com']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#eb9812;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #eb9812;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #eb9812 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #eb9812;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#089e79; }#cb-top-menu .cb-breaking-news ul li a { color:#db0909; }body {color:#06111a; }</style><!-- end custom css -->

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.9" />

<style type='text/css'></style><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-11850 single-format-standard custom-background  cb-sticky-mm cb-sticky-sb-on cb-mod-underlines cb-mod-zoom cb-layout-fw cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-fw-bs cb-unboxed cb-fis-type-full-width cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Buscar</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://perros365.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" class="cb-with-large">
                    <a href="http://perros365.com">
                        <img src="http://perros365.com/wp-content/uploads/2013/11/logoNew.png" alt="Perros 365 &#8211; Todo sobre el mundo de los perros logo" >
                    </a>
                </div>
                                        <div class="cb-large cb-h-block cb-block"><a href="http://www.rsce.es/Primavera2017/es/" target="_blank"><img class="aligncenter size-full wp-image-11797" src="http://perros365.com/wp-content/uploads/2017/02/BannerExpoMadrid17.jpg" alt="" width="728" height="90" /></a></div>                        </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu cb-full-width">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-4024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-4024"><a href="http://perros365.com/activities/">ACTIVIDADES</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#26f169;">Destacado</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#26f169;"><a href="http://perros365.com/2017/01/campamento-verano-aullido-solidario-una-experiencia-unica/"><img width="480" height="240" src="http://perros365.com/wp-content/uploads/2017/01/MaratonDog-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://perros365.com/2017/01/campamento-verano-aullido-solidario-una-experiencia-unica/">Campamento de Verano "Aullido Solidario": ¡Una experiencia única!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-18">18/01/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://perros365.com/activities/" title="Ver todos los artículos de ACTIVIDADES">ACTIVIDADES</a>,  <a href="http://perros365.com/noticias-de-actualidad/" title="Ver todos los artículos de ACTUALIDAD">ACTUALIDAD</a>,  <a href="http://perros365.com/activities/deportes-caninos-actividades-con-perro/" title="Ver todos los artículos de Deportes">Deportes</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#26f169;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#26f169;"><a href="http://perros365.com/2016/09/mundial-agility-2016-vive-la-emocion/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2016/09/Agility-portada-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2016/09/mundial-agility-2016-vive-la-emocion/">Mundial de Agility 2016: ¡Vive la emoción!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-21">21/09/2016</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#26f169;"><a href="http://perros365.com/2016/08/monografica-2016-la-fiesta-los-frenchies/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2016/08/frenchie-mono-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2016/08/monografica-2016-la-fiesta-los-frenchies/">Monográfica 2016: La Fiesta de los Frenchies</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-04">04/08/2016</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#26f169;"><a href="http://perros365.com/2016/07/xxxiii-monografica-del-yorkshire-terrier/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2016/07/yorkie16-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2016/07/xxxiii-monografica-del-yorkshire-terrier/">XXXIII Monográfica del Yorkshire Terrier</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-27">27/07/2016</time></div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-4025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4025"><a href="http://perros365.com/shows/" data-cb-c="423" class="cb-c-l">EXPOSICIONES</a></li>
	<li id="menu-item-10719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-10719"><a href="http://perros365.com/activities/monograficas/" data-cb-c="691" class="cb-c-l">Monográficas</a><ul class="cb-grandchild-menu">		<li id="menu-item-10739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10739"><a href="http://perros365.com/activities/monograficas/aefrbf-asiciacion-bulldg-frances/" data-cb-c="694" class="cb-c-l">AEFRBF Asiciación Bulldg Francés</a></li>
		<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a href="http://perros365.com/activities/monograficas/club-basset-hound/" data-cb-c="692" class="cb-c-l">Club Basset Hound</a></li>
		<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a href="http://perros365.com/activities/monograficas/club-e-yorkshire-terrier/" data-cb-c="693" class="cb-c-l">Club E. Yorkshire Terrier</a></li>
</ul></li>
	<li id="menu-item-3542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3542"><a href="http://perros365.com/activities/deportes-caninos-actividades-con-perro/" data-cb-c="609" class="cb-c-l">Deportes</a></li>
	<li id="menu-item-4022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4022"><a href="http://perros365.com/activities/trabajo-caza-perros/" data-cb-c="606" class="cb-c-l">Trabajo</a></li>
	<li id="menu-item-3541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3541"><a href="http://perros365.com/activities/viajes-con-perros/" data-cb-c="612" class="cb-c-l">Viajes</a></li>
	<li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3543"><a href="http://perros365.com/activities/ocio-diversion-perros/" data-cb-c="611" class="cb-c-l">Ocio</a></li>
</ul></div></li>
<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-3534"><a href="http://perros365.com/noticias-de-actualidad/">ACTUALIDAD</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Destacado</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2017/04/periodismo-basura/"><img width="480" height="240" src="http://perros365.com/wp-content/uploads/2017/04/presa-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://perros365.com/wp-content/uploads/2017/04/presa-480x240.jpg 480w, http://perros365.com/wp-content/uploads/2017/04/presa-200x101.jpg 200w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://perros365.com/2017/04/periodismo-basura/">Periodismo basura</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20/04/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://perros365.com/noticias-de-actualidad/" title="Ver todos los artículos de ACTUALIDAD">ACTUALIDAD</a></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2017/04/periodismo-basura/#comments">10</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2017/03/aprobada-la-prohibicion-amputaciones/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2017/03/pacoBernabe-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2017/03/aprobada-la-prohibicion-amputaciones/">Aprobada la prohibición de amputaciones</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-16">16/03/2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2017/03/nissan-x-trail-4dogs-fin-coche-toda-la-familia/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2017/03/xtrail01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2017/03/nissan-x-trail-4dogs-fin-coche-toda-la-familia/">Nissan X Trail 4Dogs: ¡Por fin un coche para toda la familia!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-01">01/03/2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2017/02/zaragoza-2017-directo/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2017/01/01Zaragoza2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2017/02/zaragoza-2017-directo/">Zaragoza 2017 ¡En Directo!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-04">04/02/2017</time></div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="http://perros365.com/noticias-de-actualidad/noticias-noticias-de-actualidad/" data-cb-c="56" class="cb-c-l">Noticias</a></li>
	<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="http://perros365.com/eukanuba-world-challenge/" data-cb-c="286" class="cb-c-l">Eukanuba World Challenge</a></li>
	<li id="menu-item-3546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3546"><a href="http://perros365.com/rsce/" data-cb-c="222" class="cb-c-l">RSCE</a></li>
	<li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3544"><a href="http://perros365.com/noticias-de-actualidad/caninas-regionales/" data-cb-c="302" class="cb-c-l">Caninas Regionales</a><ul class="cb-grandchild-menu">		<li id="menu-item-3545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3545"><a href="http://perros365.com/noticias-de-actualidad/caninas-regionales/sociedad-canina-costa-del-sol/" data-cb-c="332" class="cb-c-l">Sociedad Canina Costa del Sol</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3536"><a href="http://perros365.com/razas-caninas/">RAZAS</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Destacado</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2014/09/cachorros-de-bulldog-frances/"><img width="480" height="240" src="http://perros365.com/wp-content/uploads/2014/09/frenchieCachorro-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://perros365.com/2014/09/cachorros-de-bulldog-frances/">Cachorros de Bulldog Francés</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-09-12">12/09/2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://perros365.com/noticias-de-actualidad/" title="Ver todos los artículos de ACTUALIDAD">ACTUALIDAD</a>,  <a href="http://perros365.com/razas-caninas/el-mundo-de-los-perros/" title="Ver todos los artículos de El mundo de los perros">El mundo de los perros</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2014/07/bulldog-ingles-holanda-aprueba-limitaciones/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2014/07/bulldogHolanda1Opti-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2014/07/bulldog-ingles-holanda-aprueba-limitaciones/">Bulldog Inglés: Holanda aprueba limitaciones</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-07-10">10/07/2014</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2014/07/bulldog-ingles-holanda-aprueba-limitaciones/#comments">8</a></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2014/01/shiba-inu-pequeno-tesoro-de-japon/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2014/01/shiba01opti-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a><div class="cb-review-ext-box cb-small-box"><span class="cb-bg" style="background:#eb9812;"></span><span class="cb-score">0.0</span><span class="cb-score-title"></span></div></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2014/01/shiba-inu-pequeno-tesoro-de-japon/">Shiba Inu: pequeño tesoro de Japón</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-01-07">07/01/2014</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2014/01/shiba-inu-pequeno-tesoro-de-japon/#comments">3</a></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2013/11/dobermann-del-recaudador/"><img src="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60.png" alt="article placeholder" data-at2x="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60@2x.png"></a><div class="cb-review-ext-box cb-small-box"><span class="cb-bg" style="background:#eb9812;"></span><span class="cb-score">0.0</span><span class="cb-score-title"></span></div></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2013/11/dobermann-del-recaudador/">Dobermann: el sueño del recaudador</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-11-13">13/11/2013</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2013/11/dobermann-del-recaudador/#comments">2</a></div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-3537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3537"><a href="http://perros365.com/razas-caninas/razas-caninas-razas-caninas/" data-cb-c="133" class="cb-c-l">Razas Caninas</a></li>
	<li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3565"><a href="http://perros365.com/razas-caninas/consejos/" data-cb-c="129" class="cb-c-l">Consejos</a></li>
	<li id="menu-item-3566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3566"><a href="http://perros365.com/razas-caninas/saber-mas/" data-cb-c="134" class="cb-c-l">Saber más</a></li>
	<li id="menu-item-3569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3569"><a href="http://perros365.com/criadores-de-perros/" data-cb-c="617" class="cb-c-l">Criadores</a></li>
</ul></div></li>
<li id="menu-item-3538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3538"><a href="http://perros365.com/escaparate-canino/">ESCAPARATE</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Destacado</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2016/09/arion-weekends-septiembre-empieza-tope/"><img width="480" height="240" src="http://perros365.com/wp-content/uploads/2016/09/toja01-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://perros365.com/2016/09/arion-weekends-septiembre-empieza-tope/">ARION Weekends: ¡Septiembre empieza a tope!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-06">06/09/2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://perros365.com/escaparate-canino/productos-para-perros/arion-productos-para-perros/" title="Ver todos los artículos de ARION">ARION</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2016/07/arion-original-nuevas-recetas-sin-cereales/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2016/07/ARIONoriginal-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2016/07/arion-original-nuevas-recetas-sin-cereales/">Arion Original: Nuevas recetas sin cereales</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-22">22/07/2016</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2016/07/influye-la-alimentacion-color-del-pelo/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2016/07/blogArioncomidacolorpelo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2016/07/influye-la-alimentacion-color-del-pelo/">¿Influye la alimentación en el color del pelo?</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-22">22/07/2016</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2016/07/ante-golpe-calor/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2016/07/BlogArionGolpeCalor-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2016/07/ante-golpe-calor/">¿Qué hacer ante un golpe de calor?</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-22">22/07/2016</time></div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-3539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3539"><a href="http://perros365.com/escaparate-canino/productos-para-perros/" data-cb-c="616" class="cb-c-l">Productos</a><ul class="cb-grandchild-menu">		<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3552"><a href="http://perros365.com/escaparate-canino/productos-para-perros/arion-productos-para-perros/" data-cb-c="326" class="cb-c-l">ARION</a><ul class="cb-grandchild-menu cb-great-grandchild-menu">			<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="http://perros365.com/escaparate-canino/productos-para-perros/arion-productos-para-perros/criadores-arion/" data-cb-c="327" class="cb-c-l">Criadores Arion</a></li>
			<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="http://perros365.com/escaparate-canino/productos-para-perros/arion-productos-para-perros/blog-arion/" data-cb-c="329" class="cb-c-l">Blog Arion</a></li>
			<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="http://perros365.com/escaparate-canino/productos-para-perros/arion-productos-para-perros/socios-arion/" data-cb-c="328" class="cb-c-l">Socios Arion</a></li>
</ul></li>
		<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="http://perros365.com/escaparate-canino/productos-para-perros/belcando/" data-cb-c="354" class="cb-c-l">Belcando</a></li>
		<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="http://perros365.com/escaparate-canino/productos-para-perros/eukanuba-productos-para-perros/" data-cb-c="209" class="cb-c-l">Eukanuba</a></li>
		<li id="menu-item-3557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3557"><a href="http://perros365.com/escaparate-canino/productos-para-perros/pro-plan/" data-cb-c="178" class="cb-c-l">Pro Plan</a></li>
</ul></li>
	<li id="menu-item-3558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3558"><a href="http://perros365.com/escaparate-canino/sociedades-protectoras/" data-cb-c="623" class="cb-c-l">Protectoras</a></li>
	<li id="menu-item-3559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3559"><a href="http://perros365.com/escaparate-canino/residencias-caninas/" data-cb-c="620" class="cb-c-l">Residencias</a></li>
	<li id="menu-item-3560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3560"><a href="http://perros365.com/escaparate-canino/otros-servicios-perros/" data-cb-c="624" class="cb-c-l">Servicios</a></li>
	<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="http://perros365.com/escaparate-canino/paseadores-caninos/" data-cb-c="261" class="cb-c-l">Paseadores Caninos</a></li>
	<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="http://perros365.com/escaparate-canino/peluquerias-caninas/" data-cb-c="622" class="cb-c-l">Peluquerías</a></li>
</ul></div></li>
<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3548"><a href="http://perros365.com/articulos-blogs-perros/">Opinión</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Destacado</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2015/03/basta-ya/"><img width="480" height="240" src="http://perros365.com/wp-content/uploads/2015/03/BisCrufts-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://perros365.com/2015/03/basta-ya/">¡Basta ya!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-03-11">11/03/2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://perros365.com/articulos-blogs-perros/a-puerta-de-ring/" title="Ver todos los artículos de A puerta de ring">A puerta de ring</a></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2015/03/basta-ya/#comments">1</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2015/10/reserva-de-ccj-dudas-resueltas/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2015/10/RCCJ-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2015/10/reserva-de-ccj-dudas-resueltas/">Reserva de CCJ: dudas resueltas</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-10-22">22/10/2015</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2015/10/reserva-de-ccj-dudas-resueltas/#comments">3</a></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2015/02/respeto/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2015/02/respect-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2015/02/respeto/">Respeto</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-02-26">26/02/2015</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2014/10/segunda-carta-los-imbeciles/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2014/10/loukanikos2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2014/10/segunda-carta-los-imbeciles/">Segunda carta a los imbéciles</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-10-10">10/10/2014</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2014/10/segunda-carta-los-imbeciles/#comments">3</a></div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="http://perros365.com/articulos-blogs-perros/a-puerta-de-ring/" data-cb-c="104" class="cb-c-l">A puerta de ring</a></li>
	<li id="menu-item-4196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4196"><a href="http://perros365.com/articulos-blogs-perros/de-todo-menos-perros/" data-cb-c="424" class="cb-c-l">De todo menos perros</a></li>
	<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3550"><a href="http://perros365.com/cuaderno-de-cria/" data-cb-c="291" class="cb-c-l">CUADERNO DE CRÍA</a></li>
	<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="http://perros365.com/cuaderno-de-cria/personajes/" data-cb-c="297" class="cb-c-l">Personajes</a></li>
</ul></div></li>
<li id="menu-item-3563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3563"><a href="http://perros365.com/adiestramiento-y-temperamento/">COMPORTAMIENTO</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Artículo Al Azar</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2013/01/perros-de-terapia-para-aprender-a-leer/"><img src="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-at2x="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png"></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://perros365.com/2013/01/perros-de-terapia-para-aprender-a-leer/">Perros de terapia para aprender a leer</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-01-18">18/01/2013</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://perros365.com/adiestramiento-y-temperamento/" title="Ver todos los artículos de COMPORTAMIENTO">COMPORTAMIENTO</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2013/03/adiestramiento-positivo/"><img src="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60.png" alt="article placeholder" data-at2x="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60@2x.png"></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2013/03/adiestramiento-positivo/">Adiestramiento positivo</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-03-22">22/03/2013</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2013/01/por-que-los-perros-ladran-1/"><img src="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60.png" alt="article placeholder" data-at2x="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60@2x.png"></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2013/01/por-que-los-perros-ladran-1/">¿Por qué los perros ladran? (1)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-01-24">24/01/2013</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2013/01/por-que-los-perros-ladran-1/#comments">1</a></div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-3564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3564"><a href="http://perros365.com/escaparate-canino/adiestradores-caninos/" data-cb-c="619" class="cb-c-l">Adiestradores</a></li>
</ul></div></li>
<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3567"><a href="http://perros365.com/perros/">SALUD</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Destacado</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2013/11/displasia-de-codo-criar-solo-con-ceros/"><img width="480" height="240" src="http://perros365.com/wp-content/uploads/2013/11/DisCodoOpti-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://perros365.com/2013/11/displasia-de-codo-criar-solo-con-ceros/">Displasia de codo: Criar sólo con "Ceros"</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-11-19">19/11/2013</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://perros365.com/perros/" title="Ver todos los artículos de SALUD">SALUD</a>,  <a href="http://perros365.com/perros/veterinaria-perros/" title="Ver todos los artículos de Veterinaria">Veterinaria</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Artículos recientes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2013/05/carlino-cuidados-veterinarios/"><img width="80" height="60" src="http://perros365.com/wp-content/uploads/2013/05/carlinoVetOpti-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://perros365.com/wp-content/uploads/2013/05/carlinoVetOpti-80x60.jpg 80w, http://perros365.com/wp-content/uploads/2013/05/carlinoVetOpti-200x150.jpg 200w, http://perros365.com/wp-content/uploads/2013/05/carlinoVetOpti.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2013/05/carlino-cuidados-veterinarios/">Carlino: cuidados veterinarios</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-05-03">03/05/2013</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2013/04/bulldog-frances-salud-y-cuidados/"><img src="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60.png" alt="article placeholder" data-at2x="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60@2x.png"></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2013/04/bulldog-frances-salud-y-cuidados/">Bulldog Francés: Salud y cuidados</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-04-19">19/04/2013</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2013/04/bulldog-frances-salud-y-cuidados/#comments">17</a></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="http://perros365.com/2013/04/westie-peluqueria/"><img src="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60.png" alt="article placeholder" data-at2x="http://perros365.com/wp-content/themes/valenti/library/images/thumbnail-80x60@2x.png"></a></div><div class="cb-meta"><h2 class="h4"><a href="http://perros365.com/2013/04/westie-peluqueria/">Westie: arreglo y peluquería</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/perros365/">Perros 365</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-04-12">12/04/2013</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2013/04/westie-peluqueria/#comments">3</a></div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-3568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3568"><a href="http://perros365.com/perros/estetica-perros/" data-cb-c="634" class="cb-c-l">Estética</a></li>
	<li id="menu-item-3572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3572"><a href="http://perros365.com/perros/veterinaria-perros/" data-cb-c="633" class="cb-c-l">Veterinaria</a></li>
</ul></div></li>
<li id="menu-item-3633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3633"><a href="http://perros365.com/agenda-arion/">Agenda Arion</a><div class="cb-big-menu"></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Buscar" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                    <div class="cb-breaking-news cb-font-header"><span>Destacado <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="http://perros365.com/2016/06/exposicion-mundial-moscu-2016-dia-1/" title="Exposición Mundial Moscú 2016: Día 1">Exposición Mundial Moscú 2016: Día 1</a></li><li><a href="http://perros365.com/2015/11/malaga-alguien-da-mas/" title="Málaga: ¿Alguien da más?">Málaga: ¿Alguien da más?</a></li><li><a href="http://perros365.com/2014/07/belcando-ocean-salmon-joyas-del-mar/" title="Belcando Ocean & Salmón: Joyas del mar">Belcando Ocean & Salmón: Joyas del mar</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="http://perros365.com">Inicio</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://perros365.com/noticias-de-actualidad/" title="Ver todos los artículos de ACTUALIDAD" itemprop="url"><span itemprop="title">ACTUALIDAD</span></a></div></div><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Periodismo basura</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://perros365.com/author/josemdoval/">Jose M. Doval</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20/04/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://perros365.com/noticias-de-actualidad/" title="Ver todos los artículos de ACTUALIDAD">ACTUALIDAD</a></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="http://perros365.com/2017/04/periodismo-basura/#comments">10</a></div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="http://perros365.com/wp-content/uploads/2017/04/presa.jpg"></div></header>            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2017-04-20T19:04:58+00:00">
    <meta itemprop="dateModified" content="2017-04-20T19:16:14+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://perros365.com/2017/04/periodismo-basura/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Perros 365 &#8211; Todo sobre el mundo de los perros">
        <meta itemprop="url" content="http://perros365.com/wp-content/uploads/2013/11/logoNew.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://perros365.com/wp-content/uploads/2013/11/logoNew.png">
        </span>
    </span>

    <meta itemprop="headline " content="Periodismo basura">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://perros365.com/wp-content/uploads/2017/04/presa.jpg">
        <meta itemprop="width" content="920">
        <meta itemprop="height" content="465">
    </span>


				<div id="main" class="cb-main clearfix">

						<article id="post-11850" class="clearfix post-11850 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-actualidad">

                             
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<blockquote>
<h3><em>Ya no nos sorprende que cada vez que sucede un desgraciado accidente, incidente, o como quieran llamarlo, y un perro agrede a una persona o, lo que es mucho peor, le provoca la muerte, surja algún iluminado del Nuevo Periodismo y salte a la palestra haciendo gala de su absoluto desconocimiento acerca de los perros, la cinofilia, la etología, etc&#8230; Lo que es mucho más sorprendente es que quien se dice periodista sea incluso incapaz de leer y entender un Real Decreto o, más fácil aún, una lista de nombres.</em></h3>
</blockquote>
<p>Hace unos días, una vecina de la madrileña localidad de El Molar, fue encontrada muerta por los servicios sanitarios de emergencia de la Comunidad de Madrid (SUMMA). En principio parecía haber muerto a causa de la caída sobre ella de unos palets de madera, pero después se observaron distintas heridas, al parecer causadas por un Dogo Canario de su propiedad.</p>
<p>En el momento de escribir este artículo, sigue sin conocerse el informe oficial de la autopsia que determine si la causa de la muerte fueron, efectivamente, las heridas producidas por dichas mordeduras.</p>
<p>En cualquier caso, si así fuere, se trata de un hecho lamentable, doloroso y tristísimo, especialmente para la persona fallecida, sus familiares y amigos, pero que merece ser tratado con el máximo rigor posible, sin provocar desinformaciones dramáticas cuyo único propósito parece ser el de aumentar el número de lectores, clicks, navegantes, etc&#8230;</p>
<p>El &#8220;periodista&#8221; del EL PAÍS, <a href="https://twitter.com/FJBARROSO1973" target="_blank">F. Javier Barroso</a>, fue el encargado de cubrir la noticia para su medio, publicando un par de artículos fechados hoy 20 de Abril, aunque, curiosamente, parece que la hora de edición del titulado <em><strong><a href="http://ccaa.elpais.com/ccaa/2017/04/19/madrid/1492626728_421549.html" target="_blank">&#8220;Así es el presa canario, un perro peligroso que ha matado a su dueña en Madrid&#8221;</a> </strong></em>parece publicado o editado antes que el otro en el que se relatan los hechos: <a href="http://ccaa.elpais.com/ccaa/2017/04/19/madrid/1492616397_996987.html" target="_blank"><em><strong>&#8220;Muere una mujer en Madrid por las mordeduras de su perro&#8221;</strong></em></a></p>
<p>En ambos artículos, el señor <a href="https://twitter.com/FJBARROSO1973" target="_blank">Barroso</a> vierte una serie de incorrecciones que dejan muy evidente su desconocimiento acerca de lo que está hablando. Tal vez el más flagrante sea el de señalar al Dogo/Presa Canario como parte de la lista de Perros Potencialmente Peligrosos incluída en el Anexo I del aberrante e infumable <a href="https://www.boe.es/buscar/doc.php?id=BOE-A-2002-6016" target="_blank">Real Decreto 287/2002</a>. Barroso incluye al Dogo Canario, <em>&#8220;&#8230;junto con el pitbull terrier, el &#8220;staffordhire&#8221; bull terrier, el american staffordshire terrier, el rottweiler y el dogo argentino se considera de las más peligrosas en España&#8230;&#8221; </em>aseveración que ignoramos de donde ha sacado el autor de dichos artículos, pero que tampoco obedece a la realidad y que nunca sería asumida por ningún experto en la materia.</p>
<p>Para empezar, Barroso dice que el Presa Canario es un perro de &#8220;guardia&#8221; y defensa&#8230; Ignoramos si dirige el tráfico o patrulla las calles de alguna ciudad, pero seguramente el autor ignora que el término correcto es &#8220;guarda&#8221; y que precisamente esa guarda, o capacidad de vigilar y proteger, es la que da origen a la raza. Dice también que el origen de la raza es el &#8220;bardino majorero (ya extinguido)&#8221;. Nuevamente cae en un error de copia y pega, muy habitual de quienes componen sus artículos a base de retazos de la <a href="https://es.wikipedia.org/wiki/Presa_canario" target="_blank">Wikipedia</a>. El Dogo o Presa Canario tiene su origen en las razas de presa y tipo dogo que llegan a las Islas Canarias con los conquistadores españoles, a partir del siglo XV y, especialmente, en los barcos que se dirigían hacia América, desde el siglo XVI.</p>
<p>Los perros de tipo Dogo y tipo Presa eran muy apreciados y utilizados en España en labores, fundamentalmente, de caza, sujección (o presa) del ganado y como perro de auxilio militar. Los perros que se fueron quedando en las Islas se fueron afinando y seleccionando en base a las necesidades para las que eran utilizados en Canarias, introduciéndose diferentes sangres en distintas etapas de la historia. Una de las influencias más importantes es la del perro Majorero <span style="text-decoration: underline;"><strong>ó</strong></span> Barcino (llamado así por su zona de origen o por su color, de manera alternativa), raza canaria antiquísima y que <span style="text-decoration: underline;"><strong>no está extinguida</strong></span> que mejoró la capacidad de trabajo con el ganado de los Presas y su adaptación al clima y la geografía isleña.</p>
<p>Sólo con la llegada de los ingleses a partir del s.XVIII se empiezan a introducir otros cruces, con perros molosoides como el Mastiff, Bullmastiff, etc&#8230; y sólo entonces se buscan perros que puedan ser usados en combates contra otros perros o animales diferentes, deporte muy extendido y tradicional, por entonces, entre los británicos.</p>
<p>Cuando estas prácticas se destierran, la raza decae, al ser también menor su utilización para las labores tradicionales y, cuando un grupo de entusiastas canarios, decide recuperar lo que es considerado por el Gobierno de Canarias como un tesoro natural y un símbolo histórico y cultural, se hace sin tener nunca en consideración el uso del Presa o Dogo Canario para la pelea.</p>
<p>Evidentemente se trata de un perro de construcción fuerte, cabeza grande y boca y mandíbula poderosa, pero su temperamento está muy alejado de lo que podría considerarse como un animal peligroso para el hombre. Es un excelente perro con su familia y, aunque se muestre reservado con los extraños (como la inmensa mayoría de perros de guarda, entre los que se incluyen todos los perros de pastoreo) nunca es o debe ser agresivo.</p>
<h1>Presas &#8220;Made in USA&#8221;</h1>
<div id="attachment_11853" style="width: 730px" class="wp-caption aligncenter"><img class="size-full wp-image-11853" src="http://perros365.com/wp-content/uploads/2017/04/presa2.jpg" alt="" width="720" height="486" srcset="http://perros365.com/wp-content/uploads/2017/04/presa2.jpg 720w, http://perros365.com/wp-content/uploads/2017/04/presa2-200x135.jpg 200w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">Supuesto &#8220;perro de presa&#8221;, según el periodista de EL PAIS, haciendo un ejercicio</p></div>
<p>Es inaudito ver como Barroso ilustra sus artículos con fotos y vídeos de Dogos Canarios de Estados unidos, trabajando o siendo adiestrados por los Marines,  (por cierto, bonita la foto de un Pastor Belga Malinois mordiendo la manga y subtitulada &#8220;perro de presa en un ejercicio con los Marines, 2009&#8243;&#8230; ¡Madre mía!) cuando se trata de una raza española y de la que podría haber conseguido material excelente sin necesidad de dar ese toque exótico, mostrando, por otra parte, ejemplares alejados del prototipo de la raza. Claro que también hemos visto otros medios que ilustran la noticia con la foto de un Cane Corso, por ejemplo. Lo cierto es que el Sr. Barroso no acierta ni con los pesos de la raza, ni con el color, pues en el vídeo que acompaña uno de sus artículos se dice que son &#8220;de color atigrado&#8221;&#8230; obviando por tanto toda la gama de leonados.</p>
<p>Dice el periodista que una de las características de la raza es que suele morder <em>&#8220;en tenaza o en tijeras&#8221; </em>así, en plural&#8230; (Ya me explicará usted lo que es la mordedura en tenaza, por favor) También, como no tenía suficiente con meter al Dogo Canario en una lista que no está, incluye el sr. Barroso en ésta al Boxer y al Ca de Bou.</p>
<p>Pero todo esto es anecdótico. Lo realmente grave, lo triste y serio de este asunto, aparte del fallecimiento de una persona, en circunstancias que esperamos se esclarezcan lo antes posible, es que se ponga una vez más a una raza canina en el disparadero mediático, tildándosela de peligrosísima cuando todos los estudios realizados hasta la fecha demuestran que la agresividad de los perros reside, fundamentalmente, en características individuales y en el efecto de una educación y tenencia adecuada o no.</p>
<p>Valga como muestra que el propio Barroso cita el uso de Dogos Canarios en programas de adiestramiento como perros de protección para mujeres maltratadas, pero tal vez se olvidó de leer <a href="http://politica.elpais.com/politica/2016/10/16/actualidad/1476651116_388198.html" target="_blank"><strong>el artículo que él mismo enlaza</strong></a> y en el que Ángel Mariscal dice que <em>&#8220;Estos perros no muerden, ni van a matar. <strong>No son agresivos</strong>, necesitamos perros <strong>supersociales</strong> que sean <strong>capaces de convivir con niños</strong>, y ser <strong>completamente normales</strong> hasta el momento en el que la mujer coge el catalizador de la protección&#8221;</em></p>
<p>Poner en el punto de mira a una raza por el comportamiento, o por los incidentes provocados por uno o varios de sus individuos, es absolutamente injusto, además de ir contra todo presupuesto científico. Según los postulados que el Sr. Barroso parece defender, él mismo debería ser considerado como peligroso, muchísimo más que cualquier Presa Canario, al ser un hombre y, por tanto, representar un serio peligro de muerte para cualquier mujer, puesto que cada año son muchos más los tipos que asesinan o agreden a mujeres que el de perros, de cualquier raza, que protagonizan este tipo de incidentes.</p>
<p>Sr. Barroso, no soy quien para enmendar la plana a nadie, pero a la hora de escribir sobre algo que, como es evidente, no sabe, lo fundamental es informarse, documentarse y acudir a aquellas personas o entidades que pueden darle una información detallada al respecto.</p>
<p>En el caso que nos ocupa, etólogos, veterinarios, adiestradores, criadores de Dogos Canarios, asociaciones o clubs de la raza, sociedades caninas y un largo etc que, según deducimos de la lectura de su artículo, no ha consultado porque no cita en ningún momento.</p>
<p>El daño que artículos como el suyo hacen a la labor de personas dedicadas a la conservación de una raza que es parte de nuestra historia, es muy grande, pero no es nada comparado con el daño irreparable que se hace a la raza misma. Nada podrá devolver a la vida a la persona fallecida, ni mitigar el dolor de sus familiares y amigos, pero culpar de ello a toda una raza, por encima del individuo en cuestión, independientemente de cómo se hayan producido los hechos, puede ser catalogado con muchos adjetivos, pero yo, por ser suave, me quedo esta vez con el de supina ignorancia.</p>
<p>(Por cierto, no ponemos ninguna foto de Dogos Canarios ilustrando la noticia&#8230; no merecen ese castigo)</p>

							</section> <!-- end article section -->

							<footer class="article-footer">
								<div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Compartir:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-like" data-href="http://perros365.com/2017/04/periodismo-basura/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fperros365.com%2F2017%2F04%2Fperiodismo-basura%2F&media=http%3A%2F%2Fperros365.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fpresa.jpg&description=Periodismo+basura" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Sobre El Autor</h3><div class="cb-mask"><a href="http://perros365.com/author/josemdoval/"></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://perros365.com/author/josemdoval/"><span class="fn">Jose M. Doval</span></a></div><div class="cb-author-contact"> <a href="http://perros365.com" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Sitio Web"></i></a>  <a href="//www.twitter.com/@josemdoval" target="_blank" ><i class="fa fa-twitter cb-tip-bot" data-cb-tip="Twitter"></i></a></div></div><p class="cb-author-bio">Propietario, expositor, criador y juez canino; Periodista y escritor de divulgación canina. Ha dirigido las revistas "Perros de Hoy", "El Perro en España", "Murcia Canina", "Cobro" y "Todo Perros" y las web "Perros de Hoy" y "Perros 365". Es autor de "La Gran Enciclopedia Canina" (RBA) y del libro "RSCE 100 años de historia".</p></div></div>
							</footer> <!-- end article footer -->

							

    <h3 id="comments" class="cb-block-title">10 Respuestas</h3>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>

    <ol class="commentlist">
        
        <li class="comment even thread-even depth-1">

            <article id="comment-1343" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Carlos Salas Melero.</cite>                    <time datetime="20/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1343">20/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>AMEN !!!</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1343' onclick='return addComment.moveForm( "comment-1343", "1343", "respond", "11850" )' aria-label='Responder a Carlos Salas Melero.'>Responder</a>              </div>
            </article>
<ul class="children">

        <li class="comment odd alt depth-2">

            <article id="comment-1346" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Manuel Velasco.</cite>                    <time datetime="20/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1346">20/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Zas!  En toda la boca.  Es lo que pasa por no ilustrarse y dedicar al menos unos minutos a conocer de lo que se piensa hablar..<br />
Muy buena Explicación, Jose M.Doval.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1346' onclick='return addComment.moveForm( "comment-1346", "1346", "respond", "11850" )' aria-label='Responder a Manuel Velasco.'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1">

            <article id="comment-1344" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Paloma Iglesias</cite>                    <time datetime="20/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1344">20/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Bravo, José Miguel. Y, muchas gracias.<br />
Un abrazo.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1344' onclick='return addComment.moveForm( "comment-1344", "1344", "respond", "11850" )' aria-label='Responder a Paloma Iglesias'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1">

            <article id="comment-1345" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Jose Manuel Lopez</cite>                    <time datetime="20/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1345">20/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Sobran las palabras, esto es hacer periodismo del que carece nuestro pais</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1345' onclick='return addComment.moveForm( "comment-1345", "1345", "respond", "11850" )' aria-label='Responder a Jose Manuel Lopez'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1">

            <article id="comment-1347" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Marcos</cite>                    <time datetime="20/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1347">20/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>No hace falta añadir nada más</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1347' onclick='return addComment.moveForm( "comment-1347", "1347", "respond", "11850" )' aria-label='Responder a Marcos'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1">

            <article id="comment-1348" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Javier Aguado</cite>                    <time datetime="21/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1348">21/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Totalmente de acuerdo, AMEN</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1348' onclick='return addComment.moveForm( "comment-1348", "1348", "respond", "11850" )' aria-label='Responder a Javier Aguado'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1">

            <article id="comment-1349" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>JUAN CODESIDO</cite>                    <time datetime="21/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1349">21/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Muy buen artículo enhorabuena! , a ver si los del PAIS se animan a publicártelo Doval.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1349' onclick='return addComment.moveForm( "comment-1349", "1349", "respond", "11850" )' aria-label='Responder a JUAN CODESIDO'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1">

            <article id="comment-1350" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>montse</cite>                    <time datetime="21/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1350">21/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Toca mandar cartas al director y exigir que lo vuelvan a mandar a la facultad de periodismo (si alguna vez estuvo) o que el propio diario se defina: periodico o revista de prensa basura.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1350' onclick='return addComment.moveForm( "comment-1350", "1350", "respond", "11850" )' aria-label='Responder a montse'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1">

            <article id="comment-1351" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'><a href='http://www.valledoslobos.com' rel='external nofollow' class='url'>susana</a></cite>                    <time datetime="21/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1351">21/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Magnifico articulo . Chapo</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1351' onclick='return addComment.moveForm( "comment-1351", "1351", "respond", "11850" )' aria-label='Responder a susana'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1">

            <article id="comment-1352" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>Ricardo</cite>                    <time datetime="21/04/2017"><a href="http://perros365.com/2017/04/periodismo-basura/#comment-1352">21/04/2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Muchas gracias José Miguel, un abrazo de un canario que ama y vive en tercera generación con esta raza.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='#comment-1352' onclick='return addComment.moveForm( "comment-1352", "1352", "respond", "11850" )' aria-label='Responder a Ricardo'>Responder</a>              </div>
            </article>
</li><!-- #comment-## -->
    </ol>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hacer Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/periodismo-basura/#respond" style="display:none;">Cancelar Respuesta</a></small></h3>			<form action="http://perros365.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='11850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class="" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix cb-fw">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="social-media-icons-3" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Perros365 en Red</span></h3><a href="https://twitter.com/Perros365"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/Perros365"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="http://www.youtube.com/user/PerrosDeHoy"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                                                    <div class="cb-three cb-column clearfix">
                                <div id="zflickr-2" class="cb-footer-widget widget_flickr"><h3 class="cb-footer-widget-title"><span>Nuestras fotos</span></h3><div id="fbw-" class="flickr-badge-wrapper ltr zframe-flickr-wrap-ltr default"><ul><li id="flickr_badge_image1" class="flickr_badge_image"><a href="http://www.flickr.com/photos/perrosdehoy/25334899203/" target="_blank"><img src="http://farm2.staticflickr.com/1631/25334899203_1641388bfb_t.jpg" alt="A photo on Flickr" title="DSC_0301" height="96" width="100"></a></li><li id="flickr_badge_image2" class="flickr_badge_image"><a href="http://www.flickr.com/photos/perrosdehoy/25868660621/" target="_blank"><img src="http://farm2.staticflickr.com/1716/25868660621_ffb855241a_t.jpg" alt="A photo on Flickr" title="DSC_0385" height="100" width="66"></a></li><li id="flickr_badge_image3" class="flickr_badge_image"><a href="http://www.flickr.com/photos/perrosdehoy/25663035880/" target="_blank"><img src="http://farm2.staticflickr.com/1570/25663035880_5295ae199b_t.jpg" alt="A photo on Flickr" title="DSC_0259" height="75" width="100"></a></li><li id="flickr_badge_image4" class="flickr_badge_image"><a href="http://www.flickr.com/photos/perrosdehoy/25963606405/" target="_blank"><img src="http://farm2.staticflickr.com/1462/25963606405_a081d42129_t.jpg" alt="A photo on Flickr" title="DSC_0377" height="66" width="100"></a></li></ul></div><span style="position:absolute;left:-999em;top:-999em;visibility:hidden" class="flickr_badge_beacon"><img src="http://geo.yahoo.com/p?s=792600102&amp;t=dd516e7b47c584657d6c10ff05cb0e8e&amp;r=http%3A%2F%2Fwww.flickr.com%2Fbadge_code_v2.gne%3Fcount%3D4%26display%3Drandom%26size%3Dt%26layout%3Dx%26source%3Duser%26user%3D76032513%2540N02&amp;fl_ev=0&amp;lang=en&amp;intl=nl" width="0" height="0" alt=""></span>
</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">©perros365.com</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-footer-1" class="nav cb-footer-nav clearfix"><li id="menu-item-3597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3597"><a href="http://perros365.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3596"><a>#0 (sin título)</a></li>
<li id="menu-item-3595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3595"><a href="http://perros365.com/contacta-con-nosotros/">Contacta con Nosotros</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		        <script type="text/javascript">
            var mdf_found_totally =0;
        </script>
                <script type="text/javascript">
            jQuery(function() {
                jQuery.fn.life = function(types, data, fn) {
                    jQuery(this.context).on(types, this.selector, data, fn);
                    return this;
                };
            });
        </script>
        		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		        <style type="text/css" id="hustle-cc-styles"></style>
        <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://perros365.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=cca159af2552351cf6765fd66809307f' type='text/css' media='all' />
<script type='text/javascript' src='http://perros365.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://perros365.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://perros365.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://perros365.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Necesitamos al menos parte del nombre para empezar a buscar.","tooManyDays":"La duraci\u00f3n de la estancia no puede ser superior a 30 noches. Revisa las fechas y vuelve a intentarlo.","dateInThePast":"La fecha de entrada ya ha pasado. Revisa las fechas y vuelve a intentarlo.","cObeforeCI":"Comprueba las fechas: el d\u00eda de salida es igual o anterior al de entrada.","calendar_nextMonth":"Mes siguiente","calendar_prevMonth":"Mes anterior","calendar_closeCalendar":"Cerrar calendario","january":"enero","february":"febrero","march":"marzo","april":"abril","may":"mayo","june":"junio","july":"julio","august":"agosto","september":"septiembre","october":"octubre","november":"noviembre","december":"diciembre","mo":"lun","tu":"mar","we":"mi\u00e9","th":"jue","fr":"vie","sa":"s\u00e1b","su":"dom","updating":"Actualizando...","close":"Cerrar","placeholder":"Ej. ciudad, regi\u00f3n, zona o nombre del hotel","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"El ID de afiliado es diferente del ID de establecimiento. Tu ID de afiliado debe empezar por 1, 3, 8 o 9. Por favor, int\u00e9ntalo de nuevo.","images_js_path":"http:\/\/perros365.com\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://perros365.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='http://perros365.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=cca159af2552351cf6765fd66809307f'></script>
<script type='text/javascript' src='http://perros365.com/wp-includes/js/comment-reply.min.js?ver=cca159af2552351cf6765fd66809307f'></script>
<script type='text/javascript' src='http://perros365.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://perros365.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='http://perros365.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://perros365.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/perros365.com\/wp-admin\/admin-ajax.php","cbPostID":"11850","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://perros365.com/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://perros365.com/wp-includes/js/wp-embed.min.js?ver=cca159af2552351cf6765fd66809307f'></script>

	</body>

</html> <!-- The End. what a ride! -->